Urdu Español
Inglés English Deutsch Deutsch Español Español français Français Italiano Italiano Nederlands Nederlands Portugués Português Русский Русский griego Ελληνικά
Login



 
Bienvenido a Jumi! >> Noticias >> Jumi 2.0.3 para J! 1.5

La liberación sólo soluciona los problemas del router JUMI plugin de SEF para los sistemas que ejecutan PHP4.

Y, por cierto, le recomendamos usar Joomla 1.5.8 por lo menos. Algunos problemas para ejecutar los componentes Jumi en versiones anteriores de Joomla! pueden surgir, pero no vamos a arreglar.